お知らせ

グーペに関するいろいろな情報をお伝えします。

【重要】「TLS1.0 / TLS1.1」のサポート終了のお知らせ

2018/10/31 追記
TLS1.0 / TLS1.1のサポートを終了しました。

ホームページや管理画面が表示されなくなった場合には
ご利用のブラウザまたはパソコン・スマートフォンのOSをアップデートしてください。

今後ともグーペをどうぞよろしくお願いいたします。

------

いつも『グーペ』をご利用いただき、誠にありがとうございます。

先月インフォメーションでご案内をさしあげましたが、
セキュリティ強化に伴い「TLS1.0」及び「TLS1.1」のサポートを終了します。

【重要】セキュリティ強化(TLS1.0/TLS1.1停止)に関するお知らせ
 
TLSとはインターネット通信を暗号化して、第三者による通信内容の
盗み見や改ざんを防ぐための通信方法です。

TLS1.0 / TLS1.1の終了に伴い、よりセキュリティが強いTLS1.2へ変更いたします。

【実施日】2018年10月31日(水)

本対応により、古いブラウザやPC/モバイル端末をご利用の場合、
グーペのサービスがご利用いただけなくなる可能性がございます。

お手数かと存じますが、下記をご参考にPC/モバイル端末の環境を
ご確認いただき、必要に応じてブラウザ等のアップデートをお願い
いたします。

<お使いの環境がTLS1.0/TLS1.1 停止の影響を受けるかのチェック方法>

ご利用のブラウザで下記のURLにアクセスしてください
https://pepabo.com/security/news/tls12/

・『影響はありません。』と表示された場合:
特に必要な操作はございません。

・『影響があります』と表示された場合:
ご利用のブラウザ、パソコンやスマートフォンのOSをアップデートしてください。

※ブラウザやOSのアップデート方法は各サービス提供元にご確認ください。

お客様のホームページのセキュリティを高め、安全にご利用いただく
対応となりますため、ご理解とご協力のほどをお願い申し上げます。

ご不明な点がございましたら、下記のお問い合わせフォームよりお気軽に
お問い合わせください。

グーペお問い合わせフォーム